EPF
Masz problem techniczny lub odkryłeś ciekawe rozwiązania? Podziel się z innymi!
By Ovned
#1911617
Cześć,
Mam pewien problem, pytanie - nie wiem jak to nazwać, otóż posiadam efajke jak w temacie z którą nie mam żadnych problemów lecz problem jest w identycznym efajku mojej dziewczyny, otóż gdy ja ze swojego swaga ściągam chmurę na 80w to mnie lekko przytyka a z jej gdy vapuje przy tych samych parametrach i tym samym czasie zaciągania to ledwo to odczuwam(czuć, ale nie jest to co wydaje mi się, że powinno być) nie ma takiego samego kopa co mój, dodam, że grzałki są nowo wsadzone w obydwu, te same parametry, kupione w tym samym czasie(różnica 2-3dni)(mój wyeksploatowany 5 razy bardziej) i co mnie też zastanawia to wyświetlacze różnią się kolorem, mój jest biały super widoczny a jej takjabky biało-niebieski(są ustawienia jasności wyświetlacza - to nie to) wydaje mi się że może mieć jakieś starsze oprogramowanie, słychać też przy zaciąganiu u mnie i u niej ten dźwięk(palonego? Olejku) lecz dwa razy słabiej. Wiecie o co może chodzić bądź jakieś rady sugestie? Byłbym bardzo wdzięczny za odpowiedzi! Dziękuję! https://zapodaj.net/193130399fecd.jpg.html
Awatar użytkownika
By Gabriel
#1911618
A nie jest tak że na jednym jest ustawione HIGH a na drugim SOFT bądź NORMAL?
By Ovned
#1911633
To samo, próbowałem też zamieniać baterie, czyli nie w atomizerze ani w baterii leży problem

Maseczki muszą wrócić na twarze. Minister Zdrowi[…]

Mocny Buch i co dalej?

Dzień dobry, Od 10 lat palę jedynie Mocny Buch od[…]

Zestaw powiększający do hussar x

Witajcie Nie sądziłem, a jednak się udało, i bardz[…]

Akcyza - Jedziemy z koksem!

Braliście udział w akcji w 2015? To zasady są Wam […]

UWAGA! Na blogu Starego Chemika BARDZO WAŻNE informacje! Dotyczą zdrowia i życia.