EPF
By Dawid Wiater
#1849121
Witam, otóż ostatnio przydarzył mi się miały problem, mianowicie akus w osubie 80w mi padł, po jego wymieniu osub się włącza wsZystko działa, oprócz napięcia, mianowicie nie daje on napięcia na grzałke oraz na ekranie pisze iż odporność, ilość buchów oraz napięcie(V) i tu mały problem bo pisze normalnie 0.00, podczas trzymania przyciusku czas leci normalnie jakbym vapowal, ale grzałka nie grzeje się ni nic, elektroniki nie dotykałem, tzn. Teraz tylko żeby sprawdzić czy może coś się spalilo czy coś w tym stylu. Ale nic nie znalazłem. Kolega elektryk miał taką samą opinie. Może ktoś miał taki problem? Co zrobił? Albo jak to naprawić? Z góry dzięki!
Awatar użytkownika
By STRUNA
#1849161
3 x czytałem i moja rada jest taka.
Najpierw naucz się pisać zdania złożone, albo czytaj co napisałeś przed opublikowaniem. Ty wiesz co masz na myśli, my nie.
Ja bym założył drugi parownik i sprawdził czy działa, ale pewnie nie masz, więc sprawdź styk parownika z zasilaniem i ewentualnie zmień grzałkę.
By Dawid Wiater
#1849236
Otóż próbowałem na innych parownikach (3) również nie działa. Za budowe zdania sorki ale się spieszyłem.
By Dawid Wiater
#1849243
Otóż rozbieralem z 3 razy z kolegą wszystko dokładnie sprawdziliśmy i nie jest nic urwane/spalone
Awatar użytkownika
By PucH2
#1849256
Żaróweczką z latarki.
Awatar użytkownika
By PucH2
#1849359
Tylko tyle napiszesz na ten temat? Jaka oporność z żarówką, jakie napięcie z moda i jakie napięcie zasilania żarówki? Trzeba tak podstawowe dane wyciągać ciągnikiem z pytającego?
By Dawid Wiater
#1849384
Oporności nie zlapalo, mod grzal zarowke od 10 w, napięcie nie pokazywalo się nadal (0.00v). Żarówka standardowa zwykła mała chyba 3v nie jestem pewien
Awatar użytkownika
By PucH2
#1849388
Wymiatasz. Nagraj filmik z testów lepiej bo słowami to ci nie wychodzi zbytnio.
By Dawid Wiater
#1849431
Zamiast atomizera wsadzilem zaróweczkę (3v), oporności nie złapało (pisało 0.00 ohm), tak samo było z voltami. Po wciśnięciu power na mocy 10 w żarówka leciutko się świeciła i dawała trochę ciepła.
Zwiekszalem moc co 5w, przy 40 watach zaczęła się strasznie grzać więc zapszestałem dalszych testów, moc światła była ciągle taka sama.

Pochwalcie się zabawkami:) http://i42.tin[…]

reklama

Hejka. Chciałabym w jakiś dosyć ciekawy sposób zar[…]

Witam, Jako iż jestem tutaj nowym użytkownikiem, […]

Pancerny Papieros poszukiwany

Cześć. Poszukuję e-papierosa, który będzie bardzo […]