Papierosyforum.pl - Wszystko o e-papierosach

E-papierosy-forum.pl

forum dyskusyjne o elektronicznych papierosach

www.e-papierosy-forum.pl
www.e-papieros.pl


Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy temat Odpowiedz w temacie  [ Posty: 39 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
 Tytuł: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 08:38 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
Słuchajcie, mam problem. Otóż wczoraj koło godziny 14-15 założyłem baterie, wszystko ok lecz koło godz. 20 zaczęła mrugać i padła. Korzystałem z niej może 30 min. max do 50 min. ciągłego używania. Założyłem drugą (obie formatowałem) - wypaliłem na niej może ze 3 razy tak po 10-15 buchów. W nocy zachciało mi się palić, więc mówię zapalę, a tu niespodzianka - bateria w ogóle nie zaskoczyła. Pierwsza, która padła po krótkim użytkowaniu wskazywała, że naładowała się po jakiś 30 minutach. Druga ładowała się ze 2 godziny, lecz jak wykręciłem drugą i na nowo wkręciłem zaczęła się ładować z 5 min i zielone światełko.

Co jest grane? Czekać aż się rozbujają czy reklamować?

Proszę o odpowiedź.

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 09:47 
Offline
Dostawca
Dostawca

Dołączył(a): 24 lis 2009, 20:04
Posty: 103
Lokalizacja: Toruń
Płeć: Kobieta
Moje ePapierosy: Mild 401 i 201 Pen,PURE
Punkty reputacji: 0
Niestety,reklamacja.Koniecznie weź ze sobą ładowarkę,może w niej jest problem.


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 17:49 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
Spoko, czaje. Bateria mi padła około 15.20. Podłączyłem pod ładowanie - ładowało się do 16.40. Dość krótko i to mnie dziwi. Moje pytanie: Jaki jest średni czas ładowania baterii w M201? Tylko teraz czy to problem z baterią czy z ładowarką? :|

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 17:52 
Offline
Avatar użytkownika

Dołączył(a): 14 sty 2010, 23:39
Posty: 1299
Lokalizacja: Konin
Płeć: Mężczyzna
Moje ePapierosy: -Mild 201 Pen, Trendy 208 na kibelku, Extreme Ego
Punkty reputacji: 0
Normalnie ładują się 2-3 godziny max. Widać niestety dostałeś wadliwy zestaw.

_________________
ObrazekObrazekObrazekMuzeum Elektronicznych Papierosów--->http://www.epmuzeum.orq.pl/


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 17:55 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
No chyba tak, cóż jutro reklamacja. A tak się cieszyłem, że batki mam z lutego (partia 0210) a tu co? Mały psikus :D

Mam niebieski kolorek mojego Penka :) czy mogę sobie wymienić na 2 różnego koloru baterie? :D

Zobaczymy co z drugą baterią :D

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 18:13 
Offline
Avatar użytkownika

Dołączył(a): 14 sty 2010, 23:39
Posty: 1299
Lokalizacja: Konin
Płeć: Mężczyzna
Moje ePapierosy: -Mild 201 Pen, Trendy 208 na kibelku, Extreme Ego
Punkty reputacji: 0
Na moim stoisku nie stanowi to żadnego problemu :) W tej chwili po wymianach mam jednego pena wiśniowego, jednego czarnego (z matowym atomizerem) :)

_________________
ObrazekObrazekObrazekMuzeum Elektronicznych Papierosów--->http://www.epmuzeum.orq.pl/


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 01 mar 2010, 20:35 
Offline
Avatar użytkownika

Dołączył(a): 03 lis 2009, 18:12
Posty: 761
Lokalizacja: Płock
Płeć: Kobieta
Moje ePapierosy: -mild 201pen,BFree,,C118p
Punkty reputacji: 0
the_one napisał(a):
No chyba tak, cóż jutro reklamacja. A tak się cieszyłem, że batki mam z lutego (partia 0210) a tu co? Mały psikus :D

Mam niebieski kolorek mojego Penka :) czy mogę sobie wymienić na 2 różnego koloru baterie? :D

Zobaczymy co z drugą baterią :D


Wygląda że ładowarkę trafiło ,to batek nie musisz wymieniać,chyba że kolorki się znudziły :wink:

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 02 mar 2010, 00:15 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
Nie no... Jak narazie jedna bateria od 15.20 wystarczyła mi do 22.30 także sporo, a palić też paliłem sporawo. Martwi mnie jedno. Atomizery mi się nagrzewają i po wymianie batki poczułem jakby metaliczny smak. Wziąłem przedmuchałem atomizer i wyciekły z 2 krople. Zacząłem palić. Na początku 2 buchy ekstra, w płuco daje nieźle a potem klapa kopa nie ma, dym średni. Co jest nie tak?

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 02 mar 2010, 19:06 
Offline
Avatar użytkownika

Dołączył(a): 11 lut 2010, 14:50
Posty: 204
Lokalizacja: 3City
Płeć: Mężczyzna
Moje ePapierosy: MILD 201PEN/TRENDY108/MOD/indu/Ego2
Punkty reputacji: 0
Pisałem już w innym wątku po przedmuchaniu atomizera trzeba go zakroplić świeżym liquidem lub po włożeniu nowego wkładu poczekać z 20 minut aby się nasączył

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 06 mar 2010, 18:34 
Offline
Avatar użytkownika

Dołączył(a): 05 mar 2010, 00:00
Posty: 36
Lokalizacja: Starogard Gdanski
Płeć: Kobieta
Moje ePapierosy: mild m201
Punkty reputacji: 0
Ja wlasnie nie dawno mialam ten sam problem :| niestety gwarancji juz nie mam wiec nie moglam reklamowac :( po jakims czasie padla :( ladowac sie ladowala przez 20min. i naladowana ale po skreceniu z atomizerem zadnej reakcji :( no ale udalo mi sie ja zrobic :mrgreen: a co do atomizerow to u mnie jest to samo pierwszych pare buchow jest ok ale pozniej juz coraz gorzej tak jak by wklad kardridza juz byl suchy dlatego zakraplam atomizer co jakis czas 2 kropelki i jest Ok :D a najlepszy na to sposób moim zdaniem :D to jest taki ze wlewam liquid nie na wacik tylko bezposrednio do kardridza i dopiero po tem go wkladam i jeszcze pare kropel na gore i na pare godzin spokój :D tylko nie za duzo oczywiscie zeby atomizera nie zalac :mrgreen:

_________________
Obrazek
TyLkO JeDeN RaZ PoSrÓd wIoSnY TwOiCh wArG PoZwÓl sPaŚć,
NiEcH SiĘ ŚwIaT NaGłYm śWiTeM SkOńCzY W NaS.....


Góra
 Zobacz profil  
 
 Tytuł: M 201 pen - baterie to nieporozumienie!!
PostNapisane: 07 mar 2010, 16:20 
Offline

Dołączył(a): 08 lut 2010, 19:23
Posty: 55
Lokalizacja: Kraków/wieliczka
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 wczesniej M401
Punkty reputacji: 0
mam dziwny problem z bateria, oczywiscie mam gwarancje wiec jak cos to sobie ja wymienie, ale tworze ten temat poniewaz nie wiem kiedy dam rade jechac to zrobic a obie baterie mi sie juz sypnely, po jakichs 2 tygodniach od ostatniej ich wymiany .. nawiasem dodam ze baterie do pena m201 sa tragiczne .. tydzien/ dwa i po bateri .. wracajac, moze dla tej jednej jeszcze bedzie ratunek bo ledwo co ale dycha.. otoz. podczasz ciagniecia dioda zapala sie po czym gasnie i moge ciagnac ciagnac ciagnac i nic, az do momentu jak odpuszcze to znow sie zapala i gasnie nie wiem co to moze byc, dodatkowo powiem jeszcze ze czasem jak ja wezme to .. jak nowka leciutko sie pali wszystko gra ale to sie tylko czasem zdarza przewaznie nie da sie jej normalnie uzytkowac chyba ze na zasadzie pykania, zanim zdazy zgasnac to kolejne pykniecie .. dziwne da sie ja jakos podratowac chociaz zeby mi starczyla na pare dni ?

a druga ktora sie rozszczepila na dwie czesci ale to szczegol mimo to dzialala poprawnie, ale dzisiaj cos jej sie odwidzialo i trzeba ciagnac tak mocno zeby sie cokolwiek zapalilo ze az pluca bola .. na prawde z calej sily trzeba ciagnac heh .. dziwne ;/

_________________
są dni, są chwile, są ludzie i debile
Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: M 201 pen - baterie to nieporozumienie!!
PostNapisane: 07 mar 2010, 16:29 
Offline
Avatar użytkownika

Dołączył(a): 01 mar 2010, 21:29
Posty: 91
Lokalizacja: Kraków
Płeć: Mężczyzna
Moje ePapierosy: W podpisie---->
Punkty reputacji: 0
Moim zdaniem zalana...
Potrzep nią jakbyś strzepywał termometr i popatrz czy coś nie leci. Zalałem sobie batkę delikatnie i objawy dokładnie takie jak opisujesz. Potrzepałem, wytarłem postawiłem na gwincie na noc i znowu wytarłem. Śmiga jak nowa, a ja mam nauczkę i uważam trochę bardziej :)

_________________
ObrazekObrazek
Papierochy: Poltiko Pen, Trendy 108, ColinsS Easy + atom tr808, DSE901, Stick v3 + joye510, Ego Kamikaze, Riva...


Góra
 Zobacz profil  
 
 Tytuł: Re: M 201 pen - baterie to nieporozumienie!!
PostNapisane: 07 mar 2010, 16:33 
Offline
Dostawca
Dostawca
Avatar użytkownika

Dołączył(a): 09 lis 2009, 22:50
Posty: 773
Lokalizacja: Lublin
Płeć: Mężczyzna
Moje ePapierosy: Mild 401, Mild 201 Pen, BFREE 808D
Punkty reputacji: 0
Niestety z tego co piszesz wydaje mi się, że notorycznie zalewasz batki. Taki właśnie jest objaw podlania w M201. Moje batki funkcjonują od 5.10.09. Fakt, że jedną ostatnio wymieniłem bo od początku była zbyt czuła. Do tego stopnia, że nie dało się jej wapować w samochodzie (maluchem nie jeżdże)

_________________
Obrazek Obrazek
Mild M401 18.09'09,Feel-free M401,Mild M201 5.10'09+atom,BFREE KR808D1 19.11'09,e-cygarko701 7.12.09,KR808D-2P,TR108,208,808 na kibelku,DSE901 Feel-free,IHM 29.03'10,F-f M401NG,Ego Extreme Trendy


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 07 mar 2010, 16:52 
Offline
Dostawca
Dostawca
Użytkownik zbanowany
Avatar użytkownika

Dołączył(a): 14 lut 2009, 19:23
Posty: 6248
Lokalizacja: Łódź. Wcześniej moderator ;-). Deficit omne, quod nascitur ;-)
Pochwały: 1
Płeć: Kobieta
Moje ePapierosy: Dymdajce ;-)
Punkty reputacji: 47
Połączono wątki dotyczące problemów z bateriami M201.


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 21:53 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
Hmm, pociągne temat, bo mam problem. Otóż jade na jednym atomizerze, drugi leży w zapasie, gdy podlączam jedną baterie ciągnie się ciężko, jak podłączę druga to ciągnie sie lżej. Sprawdzałem i bateria nie jest zalana, nic z niej nie wyciekło jak strzepnąłem, paliłem i z wkładem i bez. Dodatkowo jak podłączę baterie pod ładowarkę, to sygnalizacja naładowania baterii to migające czerwone światło, jak podłączę drugą na przemian czerwone-zielone. Coś jest nie tak?

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 22:06 
Offline
Avatar użytkownika

Dołączył(a): 14 sty 2010, 23:39
Posty: 1299
Lokalizacja: Konin
Płeć: Mężczyzna
Moje ePapierosy: -Mild 201 Pen, Trendy 208 na kibelku, Extreme Ego
Punkty reputacji: 0
Mild ma dziwne baterie, ale na pewno nie świeci się ci zielone, lub żółto (pomarańczowo)- zielone pod koniec ładowania? Czerwono zielone, to dopiero jego środek. Mi teraz wiśniowa pali atomizery- tzn. wcześniejszy spaliła, a na tym palę nią awaryjnie, podczas ładowania czarnej (w poniedziałek mają być części), po prostu nie dokręcam jej do końca (inaczej smród plastiku i drapanie w gardle by mnie powaliło, a atomizerem poparzyłbym sobie palce)- a i tak mach i odstawiam na ostudzenie. Bateria jest nówka (0210)- atak się nią cieszyłem i tak krótko...

_________________
ObrazekObrazekObrazekMuzeum Elektronicznych Papierosów--->http://www.epmuzeum.orq.pl/


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 22:11 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
No ja mam platynową i czarną. Czarną się ciągnie lżej, natomiast platynową ciężej i nie ma zielonej sygnalizacji, było przy pierwszym ładowaniu, potem jak zacząłem ładować czarną (nówka) to przestało świecić i jest migające czerwone, nie wiem czemu. :/

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 22:13 
Offline
Avatar użytkownika

Dołączył(a): 14 sty 2010, 23:39
Posty: 1299
Lokalizacja: Konin
Płeć: Mężczyzna
Moje ePapierosy: -Mild 201 Pen, Trendy 208 na kibelku, Extreme Ego
Punkty reputacji: 0
No po dwóch trzech godzinach powinno- może zareklamuj zasilacz i zobacz na innym?

_________________
ObrazekObrazekObrazekMuzeum Elektronicznych Papierosów--->http://www.epmuzeum.orq.pl/


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 22:15 
Offline
Avatar użytkownika

Dołączył(a): 23 lut 2010, 18:08
Posty: 85
Lokalizacja: Bełchatów
Płeć: Mężczyzna
Moje ePapierosy: Mild M201 Pen, Joye 510
Punkty reputacji: 0
Podłączyłem czarną, zobaczę jak się zachowa, jak będzie tak samo to pewnie ładowarkę ch** strzelił, a jak nie to z baterią coś. Ale jakoś się nie martwię, Penka odstawiam na bok - będę popalał tylko w domku, a mam nadzieję, że jutro dorwę w swoje łapki Joya 510 :D

_________________
Obrazek
Głębokość dup*, w której się znajdujesz w czasie sesji, jest proporcjonalna do długości chu**, którego położyłeś na semestr. :D


Góra
 Zobacz profil  
 
 Tytuł: Re: Dziwny problem z bateriami od M201 :/
PostNapisane: 21 mar 2010, 22:17 
Offline
Avatar użytkownika

Dołączył(a): 14 sty 2010, 23:39
Posty: 1299
Lokalizacja: Konin
Płeć: Mężczyzna
Moje ePapierosy: -Mild 201 Pen, Trendy 208 na kibelku, Extreme Ego
Punkty reputacji: 0
Może to i dobrze, też myślę o zmianie modelu :)

_________________
ObrazekObrazekObrazekMuzeum Elektronicznych Papierosów--->http://www.epmuzeum.orq.pl/


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 39 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB3 Group

Przyjazne użytkownikom polskie wsparcie phpBB3 phpBB3.PL
phpBB SEO